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Revision History 

Date Section title Description of changes 

April 2013 All Removed references to Heritage Printed Book. 

September 2011 2 Export authority
records • New option to export authority workforms (you must select the option;

workforms do not export by default)

• If an exported record contains non-Latin scripts, field 066 is added;
subfield 6 is added, but no script indicator is added.

June 2007 1 Create an export 
destination 

Content broken out from “Export authority records” in a separate 
topic; no changes in content 

2 Export authority 
records 

Description of new, temporary Export Results report that opens following 
immediate export 

3 Import authority 
records 

Import options are now in two separate places. In File > Import: 
• Click Options for applying default constant data and/or My Status
• Click Record Characteristics to select MARC-8 (default) or UTF-8

Unicode character set
Description of new, temporary Import Results report that opens following 
import. 

May 2021 1 Create an export 
destination 

Added note pointing to Connexion client version 3.0 documentation. 
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1 Create an export destination 
Note: If you are using Connexion client version 3.0 or newer, see Connexion client for applicable 
documentation. 
Create an export 
destination 

Requirement: You must create at least one export destination in order to export 
records. 

You can export records from Connexion client to: 

 A file on your workstation (use the same file for all exports or specify a file name
when exporting)

 A communications or print (LPT) port

 A communications connection (asynchronous or TCP/IP)

 An OCLC Gateway connection to a local system

To create a destination: 

Action 

1 On the Tools menu, click Options or press <Alt><T><O>, and then click the Export 
tab. 

2 In the Select an Export Destination list, click Create. 

3 In the New Export Destination window, select one of the following export destination 
types, and click OK. 
 File
 LPT Port
 Connection
 OCLC Gateway Export

4 In the window appropriate for the destination type, select settings and options, and 
click OK. 

See the list below of destination types and their settings and options for more 
details. 

5 In the Export Destination Name window, the client provides a suggested name for 
the destination that reflects its type and settings or location. 

Click OK to accept the default name, or enter a new name, and then click OK. 

Result: The name appears in the Select an export destination list. 

6 When finished, click Close to apply the settings and close the Options window. 
Or 
Click Apply to apply the settings without closing the window. 

https://help.oclc.org/Metadata_Services/Connexion/Connexion_client
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Types of export 
destinations and 
settings 

When you click Create in the Options Export tab, you select the destination type 
and then enter settings appropriate to the type you selected, as shown in the 
following table: 

 
If you select this 
export destination 
type... 

 
 
In this window, enter these settings... 

File In the Export Filename window: 
 
Select a file or type a file name (for example, export.dat) 
in the File Name box. 

 
Note: By default the destination name contains the path 
name X:\Program Files\OCLC\Connexion\Program\, 
where X is the letter of your hard drive. You are not required 
to have the path name as part of the file name. 

LPT Port In the Export LPT Settings window: 
 
Select the LPT (parallel) port and type of translation you 
want to use. 

Connection 
(Serial, network, or 
TCP/IP 
communications 
connection) 

1. In the Export Connection Settings window: 
 

Select the type of translation your local system requires, 
and click Create. 

 2. In the New Communication Connection window: 

 Select Asynchronous or TCP/IP. 

 — In the Ashnchronous Settings window, accept default 
or change settings for port, baud rate, parity, data bits, 
stop bits, and flow control. 

— In the TCP/IP Settings window, enter the name of the 
host system to which you export. Change other 
options if needed. 

Trouble spot. When you create a TCP/IP Connection for 
the first time, you may not be able to complete the process. 
After you enter your TCP/IP settings and click OK, the client 
adds the destination name to the list in the Export 
Connection Settings window. If the OK button is unavailable 
(grayed out), to complete adding your destination: 
1. Double-click the name of your destination in the Export 

Connection Settings window. 

 The Export Destination Name window opens showing 
your destination name prefixed by Connection: 

 2. Click OK. 

 The client adds the destination to the list in the Options 
Export tab 
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If you select this 
export destination 
type... 

 
 
In this window, enter these settings... 

OCLC Gateway 
Export 

In the OCLC Gateway Export - Local System Settings 
window: 

 
Enter or select the settings required for your local system: 

 
 Enter host name and port 
 Select local options for exporting 
 Enter timeout (minutes), number of retries, and delay 

(minutes) 
 Select the type of local system authorization: 

 
Local system logon (logon ID and password) 
And/or 
User ID 

 

 
 

Change settings for an 
export destination 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Delete an export 
destination 

See the Setup Worksheet for OCLC Connexion Client for more details on settings. 
 

If you want to export to a different file or change the host name or port name for a 
TCP/IP connection, for example: 

 
 Action 

1 In the Export tab (Tools > Options), select the name of an export destination, and 
click Edit. 

2 In the Settings window appropriate to the destination type, edit the settings and click 
OK. 

3 In the Export Destination Name window, keep or edit the displayed name, and click 
OK. 

4 In the Export tab, click Close, or press <Enter> to apply the settings and close the 
Options window. 
Or 
Click Apply to apply the settings without closing the window. 

 Action 

1 In the Export tab (Tools > Options), select the name of an export destination, and 
click Delete. 

2 Click Close, or press <Enter> to apply the settings and close the Options window. 
Or 
Click Apply to apply the settings without closing the window. 
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2 Export authority records 
 

Records you can 
export 

 
 
 
 
 
 
 

About exporting 
records online or 
offline 

You can export: 
 

 Records retrieved from the Library of Congress (LC) authority file, from the online 
authority save file, or from the local authority save file 

 Workforms (new records you create) from the online or local authority save file. 
(You must set an option in Tools > Options > Export. See details below.) 

 A mix of authority and bibliographic records in the same file. 
 

 Export records immediately while logged on or offline. 
— If you export offline, the client tracks your information and sends it to the 

system the next time you log on. When data is sent, the system displays a 
message summarizing the export information sent. 

— If you export records from the local file while logged on and change the default 
local file from either the local file manager (File > Local File Manager) or from 
the Search Bibliographic Local Save File dialog (Cataloging > Search > Local 
Save File), the client sends any export billing information to the system and 
displays a message summarizing the export information sent. 

 Batch export (available for records in the local save file) 

 Export using the MARC-8 character set or the UTF-8 Unicode character set. 
 

Note on validating exported records: By default, the system does no validation 
when you export records, but you can set an option to perform basic or full 
validation or re-set to none in Tools > Options > General / Validation Level 
Options. 
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Export records 
immediately 

 
 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Batch export records First, select an option for batch processing. Records export immediately 
whether you are logged on or offline. To mark records in a local file for batch export, 
you must first select an option: 

 
 Action 

1 On the Tools menu, click Options, or press <Alt><T><O>, and then click the 
Batch tab. 

2 In the Record Actions area under Perform local actions in batch, select 
the Authority Record Export and/or the Bibliographic Record Export 
check box. 

 Action 

1 Display the record you want to export. 
Or 
Select records in a list: 

 
To select adjacent records, click to highlight the first entry, and then press and 
hold <Shift> and click the last entry. Or to select nonadjacent entries, click to 
highlight the first entry, and then press <Ctrl> and click to highlight each 
additional 
entry. 

2  
On the Action menu, click Export, or click , or press <F5>. 

3 Continue exporting more records if needed. 
 
If exporting to a file, the client appends exported records to any records 
already in the export file. You can mix bibliographic and authority records in 
the same file. 

 
Results: 
 The client exports the record immediately to the destination you created 

and selected. 
Or 
If you export to a file and selected the option File:(Prompt for filename), 
after your first export per session, the client prompts you to locate or enter 
the file, and then exports the record. 

 If exporting to a file that already exists, the first time during a session that 
you export record(s), the client asks if you want to overwrite, append, or 
cancel the export and use another file. 

 
For the remainder of your current logon session and until you close the 
client and reopen it, any time you export, the client automatically appends 
records to any records already in the export file (on the assumption that you 
are building a file of exported records). 

 
You must close and reopen the client before exporting if you want to 
overwrite records in the file or change to another file. 

 The record's Export status changes to C (completed) or F (failed). 
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 Action 

3 Click OK, or press <Enter>. 
 
Result: The client keeps your setting each time you open the program unless 
you change it. 

4 Optional. If you want to switch to exporting immediately rather than in batch, 
clear the settings in Tools > Options > Batch tab. 

 

Then mark records for batch processing. Once the option is set, to mark records 
for batch export: 

 
 Action 

1 Display an authority record from the local save file that you want to export. 
Or 
Select records in a local authority save file list: 

 
To select adjacent records, click to highlight the first entry, and then press and 
hold <Shift> and click the last entry. Or to select nonadjacent entries, click to 
highlight the first entry, and then press <Ctrl> and click to highlight each additional 
entry. 

2 
On the Action menu, click Export, or click , or press <F5>. 
Results: 
 The record(s) are marked for export in batch mode. 
 The export status in the record's status bar or in the Export column of the 

bibliographic local file list changes to R (Ready). 
Note: You can remove a record from the batch before processing, if needed. See 
procedure in “Take actions on authority records.” 

3 When ready, run batch processing. (See Cataloging, Take Actions on Bibliographic 
Records, “Run batch processing” for more information.) 

 

Select a character set 
for exported authority 
records 

 Export records using the UTF-8 Unicode character set, or export using the 
MARC-8 character set. (See more about MARC-8 in Library of Congress 
documentation at http://www.loc.gov/marc/specifications/speccharmarc8.html 
and more about Unicode at http://www.loc.gov/marc/specifications/ 
speccharucs.html). 

 Select a character set based on the format of data your local system supports for 
importing records from OCLC. 

 OCLC tested exporting using UTF-8 Unicode with local system vendors and lists 
vendors on the Connexion Web site whose systems tested successfully. See 
vendor list at < http://www.oclc.org/connexion/about/features/export/default.htm 
>. 

 The setting for character set applies to records you export singly or from a list, 
online or offline, or via batch processing. 

 
Note: Authority records can be exported using only the MARC 21 record 
standard. 

http://www.loc.gov/marc/specifications/speccharmarc8.html
http://www.loc.gov/marc/specifications/
http://www.oclc.org/connexion/about/features/export/default.htm
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To select a character set for exporting records: 
 

 Action 

1 Click Tools > Options (or press <Alt><T><O>), and then click the Export 
tab. 

2 Click Record Characteristics. 

3 Under Authority Records, click one of the following in the Character Sets 
list: 
 MARC-8 (default) 
 UTF-8 Unicode 
Notes: Follow this same procedure to select both a record standard and a 
character set for exported bibliographic records (see Cataloging, Export and 
Import Bibliographic Records). Authority records can be exported only in 
MARC 21. 

4 Click OK, or press <Enter> to save your setting and close the dialog, or click 
Cancel to cancel changes. You are returned to the Export page of the Options 
window. 

Results of character set selection: 
 

MARC-8 export Unicode export 

Uses MARC-8 character set 
(subset of Unicode characters approved 
for use in MARC 21 cataloging) 

Uses UTF-8 Unicode character set 
(8-bit, byte-oriented encoding form of 
Unicode designed for ease of use with 
existing ASCII-based systems–MARC- 
8 is a subset) 

Leader position 9 is <blank> Leader position 9 has the value a 
Unicode characters that cannot be 
converted to MARC-8 are changed to 
the hex value in brackets 

All characters are exported, even if not 
included in MARC-8 characters 
approved for MARC-21 cataloging 

If the record contains non-Latin scripts: 
 Field 066 is added automatically, 

indicating the presence of non-Latin 
script 

 Subfield 6 is included but a script 
identifier is not 

If the record contains non-Latin scripts: 
 No field 066 is added 
 A script identifier is included 
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In the Export window (Tools > Options), click the Display Report for Immediate 
Export Results check box. 

 
Default: Check box is cleared. The client does not display a report. 

 
See a detailed description of the report immediately following this procedure. 

 
Caution: 
 If you want to keep data in the Export Results report, you must print or copy and 

paste data into another application before you close the report. The client does 
not save the report. 

 If you export records in MARC 21, have validation options for export set to 
Basic or Full in Tools > Options > Export (default: None), and validation 
errors occur, the list of errors opens behind the temporary report of results. 
Move or close the report window to see the validation errors. 

Action 

 

Define fields to delete 
from exported records 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Optional. Display a 
temporary report after 
immediate export 

Specify fields to delete from exported records separately for bibliographic and 
authority records: 

 
 Action 

1 Click Tools > Options (or press <Alt><T><O>), then click the Export tab, 
and then click Field Export Options. 

2 In the Field Export Options window, in the Bibliographic Records box or the 
Authority Records box, enter tags you want to delete, each separated by a 
comma, or enter a range of tags. 

 
Example: 
In the Bibliographic Records box, type 920, 938, 945-999 to delete fields 920, 
938, and 945 through 999 from exported records. 

3 Click OK, or press <Enter> to save your setting and close the window. 
Or 
Click Cancel to cancel changes. 
Or 
Click Apply to save settings without closing the window. 

4 When finished, click OK to close the Options window. 

Set an option to display a temporary report showing results when you export 
records immediately: 

 
 

 
The temporary report shows: 

 
 The path and file name of the export destination 

 Report start time 

 Record standard and character set selected for bibliographic and authority record 
export (only MARC-21 is available for authority records) 

 Number of bibliographic and authority records successfully exported 

 For bibliographic records only, any Dublin Core mapping errors 
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Optional. Enable 
export of workforms 

This option supports vendor creation of records to be loaded into WorldCat. Since 
some library local systems may not support incoming workforms, the client does not 
export workforms by default; you must set the option. The option applies to all online 
and local save file types (bibliographic and authority). Workforms are new records 
that have not been added to WorldCat and therefore do not have OCLC control 
numbers. 

 

 

In the Export Options window (Tools > Options), click the Allow export of 
workforms check box. When finished setting all Export options, click OK. 

 
Results: 
 If the option is selected, the Export command is enabled for a displayed 

workform in an online or local save file, or for selected records that include 
workforms in a save file list. 

 If the option is not selected, the Export command is disabled for a displayed 
workform in an online or local save file. The Export command is enabled for 
selected records in a list that include workforms. However, when you export, 
you get an error message "Action not valid for record [save file number]." You 
must unselect workforms to export. 

Default: Check box is cleared. The Export command is disabled for a displayed 
workform, and you are prevented from exporting any workforms selected in a list. 

Action 
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3 Import authority records 

Why import authority 
records? 

Records you can 
import 

Restrictions on taking 
actions on imported 
OCLC authority 
records 

 Contribute authority records created in your library's local system.

 Authority and bibliographic records in the same file

 Records in MARC 21 format using MARC-8 or UTF-8 Unicode character sets
(you select the option)

 Records exported from a local system. Export the records to a file via your
system's MARC export function and then import from the file.

 Non-OCLC authority records.
— Imported as new records (workforms).
— You can take any actions on non-OCLC records that are available for authority

workforms you create using Connexion. 

You can: 

 Take most actions on imported OCLC authority records, except Validate and
Report Error.

You cannot: 

 Validate. You cannot validate imported OCLC authority records. However, you 
can validate authority workforms, including records you derive from imported 
records.

 Report Errors. You cannot use Edit > Report Errors on an imported authority 
record.
Caution: Locking the WorldCat record loses any edits you made. If you use 
an imported OCLC authority record to lock the corresponding WorldCat record, 
Connexion locks and displays the current version of the WorldCat record, 
overwriting any changes you made to the imported record. The system warns you 
that your changes will be lost and asks whether you want to continue.

About import files An import file can contain both bibliographic and authority records. The following 
table gives more details about import files: 

Property Requirements and notes 

File type Import files must be ASCII (plain text) files—for example, 
with file extension *.dat or *.mrc—that contain records in 
OCLC-MARC or MARC 21 format only. 
Caution: 
 If you try to import from a non-MARC file (for example, a

file with the extension *.doc, *.xls, *.mdb, *.msg, *.gif,
*.jpeg, or *.tif), Connexion displays an error message.
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Property Requirements and notes 

Record format Record standard. The only record standard available for 
imported authority records is MARC 21 

 
Character set. You select MARC-8 or UTF-8 Unicode 
character set: Go to File > Import Records and click 
Record Characteristics (Default: MARC-8) 

Size No prescribed maximum for file size (KB or MB). 
 
The maximum number of records you can import depends 
on the number of records currently in your bibliographic or 
authority save file. You can import to your online or local 
save file, which can each contain a maximum of 9,999 
records. 

Location Hard disk or network drive connected to local workstation. 
 

Set import options Import options for authority records include applying default constant data and 
selecting a character set. 

 
To apply the default authority constant data record to importe records: 

 
 Action 

1 In the Import Records dialog (File > Import Records), click Options. 
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 Action 

2 Apply default constant data: 
 
In the Import Options dialog, under Constant Data, select the Apply Default 
Authority Constant Data check box to apply your default constant data to 
imported authority records. 
Or 
Clear the check box to import records without applying constant data. 
Default: Check box cleared. Records are imported without applying constant 
data. 

 
Note: The name of your default authority constant data record is displayed 
under 
the Authority check box. 

 
If you select the option to apply default authority constant data: 
 If you import to the online save file, the client uses your default online 

constant data. If you import to the local save file, the client uses your default 
local constant data. The client shows the name of the appropriate default 
constant data below the check box. 

 If your default constant data is set to apply the fixed field or both fixed field 
and variable fields, the fixed field is applied as is, even when the format of 
the constant data record is different. You do not get a prompt to change the 
format when you import records, as you do when you apply constant data 
to a single record. 

 If you also have bibliographic records in the import file, you can select the 
Apply Default Bibliographic Constant Data check box to apply the 
default bibliographic constant data record. 

3 Click OK or press <Enter> to save your settings, or click Cancel to cancel 
changes. You are returned to the Import Records dialog. 

 

Note: For imported bibliographic records only, you can also assign a My Status. 

To select a character set for imported authority records: 
 

 Action 

1 In the Import Records dialog (File > Import Records), click Record 
Characteristics. 

2 In the Record Characteristics window, under Authority Records, select one 
of the following from the Character Sets list: 
 MARC-8 (default) 
 UTF-8 Unicode 

 
Notes: 
— The only available reocrd standard for imported authority records is 

MARC 21. 
— Follow the same procedure in this window to select the option of 

importing bibliographic records. 

3 To reset the selection to the default, click Reset. 
4 Click OK or press <Enter> to save your settings, or click Cancel to cancel 

changes. You are returned to the Import Records dialog. 
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Notes: 
 

 Select MARC-8 or Unicode format for importing based on the format of the data 
in your import file. 

 See documentation on Unicode on the Library of Congress Web site at: http:// 
www.loc.gov/marc/specifications/speccharucs.html. 

 
Import records Authority records you import are placed in the authority save file you specify. The 

client assignes the workflow status Imported. 
 

 Action 

1 Select and/or set up the location for the file of records you want to import: 
 
1. Create or retrieve a file of records to import: Export bibliographic and/or authority 

records from OCLC software or from your local system. 
2. Move the file of records to your local drive, if needed. 

2 Log on if you plan to import records to the online save file, or if you prefer, the 
client will prompt you to log on when you start the import process (step 8). 

 
If you plan to import to your default local save file, you can import offline. 

3 On the File menu, click Import Records, or press <Alt><F><I>. 

4 In the Import Records dialog, specify the file location for the records you want 
to import: 

 
Under File Location, in the File Path box, type the full path (drive letter, folder, and 
file name) for an import file on a local hard drive or network drive, or click Browse to 
navigate to the location. 

http://www.loc.gov/marc/specifications/speccharucs.html
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 Action 

5 Select one of the following files to which to import records: 
 Import to Online Save File 

 
You must be logged on. If you are not logged on, when you start the import 
process (step 7), the client opens the Logon OCLC Connexion dialog so that you 
can log on. 

 
Or 

 
 Import to Local Save File (logon not required) 

 
The client displays the full path and file name of your default local bibliographic 
and authority save files. 
— If you want to change the default or create a new default file: 

- Click Local File Manager to open the Local File Manager dialog. (See 
Basics, Manage Local Files, “Manage local files for offline/online cataloging” 
for more information.) 

— If you import to a local file while offline, the client supplies your holding library 
code, institution symbol, and/or MARC organization code from the offline 
cataloging options you set in Tools > Options > General tab. 

6 Optional. 
 To apply default constant data to imported authority records, click Options. 
 To select a character set, click Record Characteristics. 

7 Click OK or press <Enter> to import the records. 
Or 
Click Cancel to close the dialog without importing records. 
See detailed results in the following section. See also details on import conversions 
following the results section. 

8 After importing all specified records, Connexion displays a confirmation message 
that gives the number of bibliographic records and the number of authority records 
imported. Click Yes to close the message. 

9 You receive a prompt to delete or retain the import file. Click Yes to delete the file or 
No to keep it. 

 

Results of importing 
records 

 A temporary Import Results report opens showing: 
— The path and file name of the import source 
— Report start time 
— Record standard and character set selected for bibliographic and authority 

record import (MARC-21 is the only available record standard for import) 
— Number of bibliographic and authority records successfully imported 

 
Caution: If you want to keep data in the Import Results report, you must print 
or copy and paste data into another application before you close the report. 
The client does not save the report. 

 If you import to the online save file and you are not logged on, the client opens 
the Logon OCLC Connexion dialog. After you log on, the client immediately 
imports the records. 
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Conversion details for 
imported authority 
records 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Find imported 
authority records 

 The client imports all records in the file, beginning with the first record. 

 If you import to the online save file, the client adds the authority records with the 
expiration set to 90 days. 

 Imported authority records have the workflow status Imported. 

 Non-OCLC records are imported as OCLC workforms. 

 By default, records are imported in the MARC-8 character set unless you change 
to UTF-8 Unicode in the Record Characteristics window. 

 The system applies the default constant data if you select the option in the 
Options window. 

 
The client does the following conversions, depending on whether the record is a 
Library of Congress authority file record (has an ARN) or a workform: 

 
OCLC authority record (has ARN) Non-OCLC record (workform) 

 Workflow status: Imported 
 If imported to online save file, 

expiration date set to 90 days. 
 ARN retained in 001. 

 Converted to workform 
 Workflow status: Imported 
 If imported to online save file, 

expiration date set to 90 days. 
 NEW in 001. 
 Entered date (in 008/0-5) replaced 

with current date. 
 RecStat value (Leader/5) and EncLvl 

(Leader/17) set to n. 
 Retain data in 040 and 049, if 

present; if not, insert default 
institution symbol in field 040 and 
replace holding library code in field 
049 with default 

 
Note: If you are online, the client 
supplies the institution symbol and 
holding library code from your logon 
authorization. If you are offline, the 
symbol and code are supplied from 
options in Tools > Options > 
General. 

 
 Fields 002, 003, 004, 005, 009, 010, 

and 035 are deleted. 

You can find imported authority records in two ways: 
 
 Show online save file or local save file statistics and then retrieve records with the 

status Imported. 

 Search the online or local save file. 
 

Retrieve imported records by showing online save file status 
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 Action 

1 On the Cataloging menu, click Show > By Online Save File Status, or press 
<Ctrl><Shift><S>. 
Or 
Click Show > By Local Save File Status, or press <Alt><U><H><L>. 

2 In the Status List dialog under Workflow Status, click the check box for Imported. 

3 Click Show Records. 

Retrieve imported records by searching the online save file 
 

 Action 

1 On the Authorities menu, click Search > Online Save File, or press <Alt><F3>. 
Or 
Click Search > Local Save File, or press <Shift><F3>. 

2 Search for imported records: 
 
In the Search Online [or Local] Authority Save File dialog, leave the Search for 
boxes and index lists empty. In a status list, select Workflow, and in the adjacent 
lisdt of workflow statuses, click Imported. 

3 Click OK, or press <Enter>. 
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